文檔庫

最新最全的文檔下載
當前位置:文檔庫 > 很好用的三個炒股公式

很好用的三個炒股公式

副圖公式———入市建倉

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;

VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);

VAR5:=LLV(LOW,34);

VAR6:=HHV(VAR4,34);

VAR7:=IF(LLV(LOW,55),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=EMA(CLOSE,5);

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);

VAR11:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);

VAR12:=EMA(CLOSE,5)*(-1);

STICKLINE(VAR8>REF(VAR8,1),0,VAR8,6,1),COLOR10FFFF,LINETHICK3;

備錢:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;

STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;

界:0,COLORFFFFFF,LINETHICK1;

XL1:=MA(LOW,2)*0.96;

XL2:=MA(LOW,26)*0.85;

XL3:=REF(XL1,1)

STICKLINE(XL3,0,VAR8*3,8,0),colorred;

啟動:IF(XL3,0,VAR8*3),colorred;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

紅線上穿買:EMA((VA-VB)/(VC-VB)*27,5),colorred;

紅線下穿賣:EMA(紅線上穿買,3),COLORFFFF00;

散戶:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

莊家:= EMA(0.667*REF(散戶,1)+0.333*散戶,2);

DRAWTEXT(CROSS(散戶,莊家) AND散戶<30,5,'低進'),COLOR00FF00;

DRAWTEXT(CROSS(散戶,莊家) AND散戶<30,7,'●'),COLORFFFFFF;

DRAWTEXT(CROSS(莊家,散戶) AND散戶>70,21,'高出'),COLOR00FF00;

DRAWTEXT(CROSS(莊家,散戶) AND散戶>70,22,'●'),COLOR00FF00;

極品底:IF((MA(C,5)-C)/C>0.04AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;

DRAWICON(極品底=23,23,1),LINETHICK2,COLORFFFFFF;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,2,'低進'),COLORFFFF00;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,7,'▲'),colorred;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,5,'¥'),colorred;

街机棒球小子 老板是带领一群人赚钱 互相赚钱的游戏 16号福彩中奖号 同花顺模拟炒股软件 双色球杀红号投注技巧 大乐透走势图体坛网 山东11选5开奖结果及号码走势图 如何做一个股票分析师 加拿大快乐8走势图 河南十一选五开奖走势图百度百度贴吧 低息股票配资 东阿彩票大奖 内蒙古11选5遗漏号码 可以下载游戏赚钱的软件 3d排列三走势图 天天乐棋牌现金